Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
Dernière révision Les deux révisions suivantes
video:flowblade [2020/04/17 07:42]
laurent [Utilisation] rajout lien
video:flowblade [2020/04/17 07:43]
laurent [Ubuntu] rajout mention
Ligne 22: Ligne 22:
   * Une fois le fichier deb téléchargé,​ sélectionnez-le puis **clic-droit/​ouvrir avec l'​installateur de l'​application**.   * Une fois le fichier deb téléchargé,​ sélectionnez-le puis **clic-droit/​ouvrir avec l'​installateur de l'​application**.
  
-<​note>​La version 2.2 de Flowblade est compatible avec Ubuntu 16.04 LTS amd 64 ou plus 8-)</​note>​+<​note>​La version 2.2 de Flowblade est compatible avec Ubuntu 16.04 LTS amd 64 ou plus 8-) Un version 2.4 est disponible depuis décembre 2019.</​note>​